テキスト セグメントを分割または結合する手順


  1. Adobe Acrobat x で、[ツール(Tools)] > [PitStop 検査(PitStop Inspect)] に移動し、この ボタンをクリックして Enfocus Inspector を表示します。
  2. 古いバージョンの Adobe Acrobat では、[ウィンドウ] > [Enfocus インスペクタを表示] を選択するか、[インスペクタを表示] ボタン をクリックして Enfocus インスペクタを表示します。
  3. [テキスト] カテゴリをクリックします。
  4. [オブジェクトの選択] ツール を使用して、分割するセグメントを 1 つまたは複数選択します。
  5. 次のいずれかのオプションを [アクション]メニューから選択します。
    • 文字への分割
    • 単語への分割
    • テキストをアウトラインに変換
    • テキスト行にマージまたは
    • 語句にマージ
    Note: 上記のオプションは、Acrobat X の[PitStop Pro] > [オブジェクト]メニューのサブメニューでも利用できます。